RSA, The Security Division of EMC, announces additional platform qualification for RSA Access Manager Agent 5.0 SP3

Document created by RSA Admin Employee on Sep 2, 2015Last modified by RSA Link Team on Apr 11, 2016
Version 2Show Document
  • View in full screen mode

Summary:

 

RSA, The Security Division of EMC, announces the qualification of RSA Access Manager Agent 5.0 SP3 for the following platform

 

Red Hat Enterprise Linux 7.1 (x86_64)

 

 

 

Platforms:

 

RSA Access Manager Agent v5.0 SP3 has been qualified on the following platform combination. 

 

 

 

á         Apache Web Server 2.4.16 (64-bit) on Red Hat Enterprise Linux 7.1 (x86_64)

 

á         IBM HTTP Server 8.5 (64-bit) on Red Hat Enterprise Linux 7.1 (x86_64)

 

á         Apache Web Server 2.2.31 (64-bit) on Red Hat Enterprise Linux 7.1 (x86_64)

 

 

 

 

 

Affected Products:

 

RSA Access Manager Agent 5.0 SP3

 

 

 

Unaffected Products:

 

RSA Access Manager Servers

 

 

 

Recommendation:

 

RSA recommends that customers upgrade to RSA Access Manager Agents 5.0 SP3 for this platform combination support. 

 

  

Attachments

    Outcomes