000029073 - Webtier will not install on CentOS

Document created by RSA Customer Support Employee on Jun 14, 2016Last modified by RSA Customer Support Employee on Apr 21, 2017
Version 2Show Document
  • View in full screen mode

Article Content

Article Number000029073
Applies ToRSA Product Set: SecurID
RSA Product/Service Type: Authentication Manager
RSA Version/Condition: 8.1.0
Platform: VMware
Platform (Other): null
O/S Version: ESXi 5.0
Product Name: RSA-0010010
Product Description: RSA Authentication Manager
IssueWebtier software will not install on CentOS server.

 
ResolutionWebtier software will only install on the following OS versions as of July 2015:
 
Red Hat Enterprise Linux 5 Server (64-bit)
Red Hat Enterprise Linux 6 Server (64-bit)
Windows Server 2008 R2 (64-bit)
Windows Server 2012 (64-bit)

• Windows Server 2012 R2 (64-bit)

This information can be found the in page 62 of RSA® Authentication Manager 8.1 Setup and Configuration Guide .
 

Attachments

    Outcomes