000031925 - Does RSA Adaptive Authentication (OnPrem) 7.1 support DB2 databases?

Document created by RSA Customer Support Employee on Jun 14, 2016Last modified by RSA Customer Support Employee on Apr 21, 2017
Version 5Show Document
  • View in full screen mode

Article Content

Article Number000031925
Applies ToRSA Product Set: Adaptive Authentication (OnPrem)
RSA Version/Condition: 7.1
Platform: DB2 Database
IssueDoes RSA Adaptive Authentication (OnPrem) 7.1 support DB2 databases?
ResolutionRSA Adaptive Authentication (OnPrem) 7.1 does not support DB2 databases, as per the Release Notes.
Refer to the attached Release Notes for more information on supported databases.

Attachments

Outcomes