000011892 - Issue upgrading DB AM 6.1 to AM 7.1 SP2

Document created by RSA Customer Support Employee on Jun 14, 2016Last modified by RSA Customer Support Employee on Apr 21, 2017
Version 2Show Document
  • View in full screen mode

Article Content

Article Number000011892
Applies ToRSA Authentication Manager 7.1 SP2
All Supported Platforms
IssueIssue upgrading DB AM 6.1 to AM 7.1 SP2
Error:invalid security block found in dump file please verify the dump and license file supplied are binary files provided from the same AM 6.1 installation.
CauseInvalid License file
ResolutionIn AM 7.1 SP2 the format of license file will be in .xml format.

Browse to the correct license file which will be in .xml format.
Legacy Article IDa52183

Attachments

    Outcomes