000011909 - Last used to Authenticate date is not being updated.

Document created by RSA Customer Support Employee on Jun 14, 2016Last modified by RSA Customer Support Employee on Apr 21, 2017
Version 2Show Document
  • View in full screen mode

Article Content

Article Number000011909
Applies ToLast used to Authenticate
Authentication Manager 7.1 SP4
Last Authentication
Principal authentication
IssueThe fields are inaccurate and not up to date for 'Last Used to Authenticate' Under User > Assigned Tokens and 'Last Authentication' Under User
CauseThere is a defect in the updating of the fields.
ResolutionThis issue is resolved in Authentication Manager 7.1 SP4 Patch 24
Legacy Article IDa61368

Attachments

    Outcomes