000020865 - Will RSA Security eventually support an RSA ACE/Agent on IBM AIX 5.2?

Document created by RSA Customer Support Employee on Jun 14, 2016Last modified by RSA Customer Support Employee on Apr 22, 2017
Version 2Show Document
  • View in full screen mode

Article Content

Article Number000020865
Applies ToIBM AIX 5.2
IssueWill RSA Security eventually support an RSA ACE/Agent on IBM AIX 5.2?
RSA ACE/Agent for UNIX
CauseSome AIX systems have been upgraded to AIX 5.2, but RSA ACE/Server documentation does not list this as a supported platform
ResolutionAs of October 2003, RSA Security has no plans to test an RSA ACE/Agent on AIX 5.2. This means that no support will be offered regarding problems that arise from running RSA ACE/Agent on AIX 5.2.

At the current time, no reported problems have been raised with RSA Security regarding the use of an RSA ACE/Agent on AIX 5.2. However, it is not possible to say this is either because no problems have occurred or that it has not been attempted.
Legacy Article IDa19273

Attachments

    Outcomes