000019022 - Unable to navigate new pin mode using tacacs plus and ACE/Server 5.0

Document created by RSA Customer Support Employee on Jun 16, 2016Last modified by RSA Customer Support Employee on Apr 22, 2017
Version 2Show Document
  • View in full screen mode

Article Content

Article Number000019022
Applies ToRSA ACE/Server 5.0 (no longer supported as of 8-15-2004)
UNIX (AIX, HP-UX, Solaris)
TACACS+
IssueUnable to navigate new pin mode using tacacs plus and ACE/Server 5.0
ACE/Server log show, "Passcode Accepted, new pin required" but the no further activity is shown
Users getting prompted to enter PIN, but after entering the PIN users receive "Access denied"
CausePlease call RSA Customer Support for a hot-fix that addresses this issue.
Legacy Article IDa5167

Attachments

    Outcomes