000022713 - Error: 'Cannot apply replica package. Replica is corrupted.' when installing new RSA ACE/Server Replica

Document created by RSA Customer Support Employee on Jun 16, 2016Last modified by RSA Customer Support Employee on Apr 21, 2017
Version 2Show Document
  • View in full screen mode

Article Content

Article Number000022713
Applies ToRSA ACE/Server 5.2.1
Sun Solaris 2.8
IssueError: "Cannot apply replica package. Replica is corrupted." when installing new RSA ACE/Server Replica
ResolutionIt is possible that the RSA ACE/Server replica package is corrupted or otherwise invalid. If this happens, refer to the RSA Authentication Manager Administrator's Guide in the section "Replacing a replica database" to generate a new replica package. Use this newly generated replica package to apply to the Replica.
Legacy Article IDa29952

Attachments

    Outcomes