Unable to log out of version 7.1.0 of RSA Identity Governance & Lifecycle
Originally Published: 2018-09-18
Article Number
Applies To
RSA Version/Condition: 7.1.0
Issue
Cause
Resolution
Workaround
- Close the browser window and clear the browser history.
or
- Enable the option Show confirmation when logging out under Admin > User Interface > Settings tab > Edit to confirm when a user is logging out of the system.
Related Articles
'ORA-00001: unique constraint (AVUSER.IDX_AK_DASHBOARD_COMPONENT) violated' error upgrading to version 7.1.0 of RSA Identi… 108Number of Views How to log a request for enhancement (RFE) for RSA Identity Governance & Lifecycle 330Number of Views 'java.io.FileNotFoundException: aveksa-version.properties' error running createSchema.sh in RSA Identity Governance & Life… 172Number of Views RSA Identity Governance & Lifecycle fails to start with "Unable to get avdb connection" message 878Number of Views Unable to re-use a deleted account name if the account was previously disabled in RSA Identity Governance & Lifecycle 443Number of Views
Trending Articles
Download RSA SecurID Access Cloud User Event audit logs using Cloud Administration REST API CLU RSA MFA Agent 2.5 for Microsoft Windows Installation and Administration Guide Quick Setup Guide - Passwordless Authentication in Windows MFA Agent for Active Directory Authentication Manager Security Console and Operations Console Inaccessible After Certificate Update Authentication Manager How to Retrieve the LDAPS Certificate and Configure an External Identity Source to Use LDAPS
Don't see what you're looking for?