User receives a 500 Server error page after authentication on the FE server.
Originally Published: 2008-07-24
Last Modified: 2023-10-06
Article Number
Applies To
OWA
Exchange 2003
Frontend / Backend topology
Protocol transition
Issue
"HTTP/1.1 500 Internal Server Error" when accessing OWA frontend server
Cause
Resolution
If needed, create a mailbox for that user using the appropriate Exchange tools.
Related Articles
User getting SOAP Login errors in application when sure about SOAP Login name and Password 75Number of Views How to remove all user data stored in the RSA Identity Governance and Lifecycle application database 768Number of Views Error message on RSA Identity Management and Governance workflow: requires at least one valid outbound transition path but… 166Number of Views Getting 'Request Error : The request could not be handled' error when trying to access requests in RSA Identity Governance… 56Number of Views AM8.1-Web tier Bootstrap service will not start after re-install 96Number of Views
Trending Articles
How to manipulate imported RSA SecurID Software Token(s) on an iPhone or iPad device Reporting on RSA Authentication Manager 8.x users with On-Demand Token, a fixed passcode or a hardware/software token assi… How to Download OTP Token Seed Files from myRSA Anomalix idGenius - SAML Relying Party Configuration - RSA Ready Implementation Guide RSA MFA Agent 2.5 for Microsoft Windows Installation and Administration Guide
Don't see what you're looking for?