Remote Administration failing with one of several listed errors
Originally Published: 2001-08-10
Last Modified: 2023-10-06
Article Number
Applies To
Remote Administration
Issue
error: "replica record not on file" error code 138
Error: "No replica list record available (91)"
error: "attempt to create widget-pool main-window, but it already exists" error code 4116
error: "_edit.p was not found" error code 293
ERROR: "Unable to run the PROGRESS Procedure Editor _edit.p. (3261)"
Cause
Resolution
Related Articles
The Review Definition page (Reviews > Definitions) takes several minutes to load after upgrading to 7.1.1 of RSA Identity … 25Number of Views Acesyncd not shutting down on Replica when ACE/Server is shut down; acesyncd process continues to run for several minutes 27Number of Views How to run a SQL query report on several UserIDs with a wildcard in RSA Authentication Manager 8.x 166Number of Views Unable to reach one of the appliances in a cluster intermittently 29Number of Views When running "acm startdb" or "service aveksa_server startdb" for RSA Via Lifecycle & Governance the error "PRCD-1027 : Fa… 554Number of Views
Trending Articles
How to manipulate imported RSA SecurID Software Token(s) on an iPhone or iPad device Reporting on RSA Authentication Manager 8.x users with On-Demand Token, a fixed passcode or a hardware/software token assi… How to Download OTP Token Seed Files from myRSA Anomalix idGenius - SAML Relying Party Configuration - RSA Ready Implementation Guide RSA MFA Agent 2.5 for Microsoft Windows Installation and Administration Guide
Don't see what you're looking for?