RCM unattended startup using the startup.conf file is not working properly
Originally Published: 2009-12-04
Article Number
Applies To
Red Hat Enterprise Linux Server release 5.2
Issue
Resolution
For the Solaris or Linux operating environment, Certificate Manager does not use startup.conf file unless its file permissions allow only read/write access by the file owner.
Change file permission to 600.
Related Articles
WTD web action to POST is not working properly when target server only allows POST method. 33Number of Views Listing multiple Domain Controllers in ipmap_conf.txt 25Number of Views How to dynamically apply webagent.conf changes to your Apache Web server without stopping and restarting the server 19Number of Views Where do I find get the sftpagent.conf file from? 52Number of Views RSA Authentication Manager Services Fail to Start Due to 'no pg_hba.conf entry for host' Error 113Number of Views
Trending Articles
Download RSA SecurID Access Cloud User Event audit logs using Cloud Administration REST API CLU RSA MFA Agent 2.5 for Microsoft Windows Installation and Administration Guide Quick Setup Guide - Passwordless Authentication in Windows MFA Agent for Active Directory Authentication Manager Security Console and Operations Console Inaccessible After Certificate Update Authentication Manager How to Retrieve the LDAPS Certificate and Configure an External Identity Source to Use LDAPS
Don't see what you're looking for?