Tape Silo w/Encryption showing key error
Originally Published: 2011-11-21
Last Modified: 2023-09-25
Article Number
Applies To
Teradata Tape Silo w/ Encryption
Teradata backup tapes
Issue
Tape Silo w/Encryption showing key error
RKM logs shows issue with tape drive:
18 Oct 2011 07:43:04,463 1318941784452 ACME-HU1041D3GB (90) INFO TP-Processor6 - Client : 10.100.96.21, Drive has reported a KeyMgmtError event, KeyTimeOut
Experiencing restore errors on Teradata backup tapes since the introduction of Key Management/Encryption.
turning fast load off on tape drive improved performance
Resolution
Related Articles
Microsoft SharePoint - SSO Agent - WS-Fed Configuration - RSA Ready SecurID Access Implementation Guide 35Number of Views Microsoft Office 365 – WS-Federation SSO and Hybrid Domain Join Configuration – RSA Ready Implementation Guide 96Number of Views Workday Web Service Identity Collector (IDC) on WebSphere fails with 'Failed to add WS-Security header to request' error i… 88Number of Views Microsoft SharePoint 2016 - WS-Fed SSO Agent Configuration - RSA Ready Implementation Guide 25Number of Views SSOAgent - WS-FedConfiguration - Microsoft SharePoint 2019 RSA Ready SecurID Access Implementation Guide 34Number of Views
Trending Articles
How to manipulate imported RSA SecurID Software Token(s) on an iPhone or iPad device Reporting on RSA Authentication Manager 8.x users with On-Demand Token, a fixed passcode or a hardware/software token assi… How to Download OTP Token Seed Files from myRSA Anomalix idGenius - SAML Relying Party Configuration - RSA Ready Implementation Guide RSA MFA Agent 2.5 for Microsoft Windows Installation and Administration Guide
Don't see what you're looking for?