View RADIUS Servers
You can view the list of all RADIUS servers and the following properties of each:
Server Name. Hostname for each RADIUS server. This is the same hostname used by AM.
IP Address. IP address that RADIUS clients and other RADIUS servers use to communicate with this server. This is the same IP address used by AM.
RADIUS Server Status. A "Normal" status means that the RADIUS server is functioning properly. If the RADIUS server is "Offline," you can restart the RADIUS server in the Operations Console. Click Deployment Configuration > RADIUS Servers.
Authentication Manager Replication Status. The state of AM data on the primary or replica instance on which the RADIUS server is installed. AM replicates data for the entire deployment, including RADIUS data. For more information, see Replication Status.
Procedure
In the Security Console, click RADIUS > RADIUS Servers or in the Operations Console, click Deployment Configuration > RADIUS Servers.
Related Concepts
Related Articles
RADIUS server(s) missing after the migration from RSA Authentication Manager 7.1 to Authentication Manager 8.x 194Number of Views Restart a RADIUS Server 39Number of Views The RSA Authentication Manager 8.x RSA RADIUS Server Operations Console Service Stops with a FAILED State. 526Number of Views RSA RADIUS server fails to start on an RSA Authentication Manager 8.x Instance 131Number of Views Radius Servers Replication Status "Cannot determine Status" 294Number of Views
Trending Articles
How to manipulate imported RSA SecurID Software Token(s) on an iPhone or iPad device Reporting on RSA Authentication Manager 8.x users with On-Demand Token, a fixed passcode or a hardware/software token assi… How to Download OTP Token Seed Files from myRSA Anomalix idGenius - SAML Relying Party Configuration - RSA Ready Implementation Guide RSA MFA Agent 2.5 for Microsoft Windows Installation and Administration Guide