AnsweredAssumed Answered

Facing issue in running Migration Utility

Question asked by Ali Tariq on Feb 17, 2016
Latest reply on Apr 20, 2016 by Ali Tariq

Hi,

 

I have already installed RSA AM 7.1 SP 4 and Patch 37 but still migration utility is giving an error:

 

"The utility cannot continue the export process. You must install RSA AM 7.1 SP 4 to run this utility."

 

 

Can anyone suggest what could be the issue?

Outcomes