AnsweredAssumed Answered

tokenclient 3.1 compatibility with 3.5.2.4

Question asked by AscrDVWSVomf5OzBRM71AzDau9oCCJ9bW4L7jdApIEc= on Jun 22, 2016
Latest reply on Jan 5, 2017 by Francois Lamoureux


Hi ,

We have a Java Token client implemented on version 3.1, it this compatible with 3.5.2.4 DPM version

 

 

 

 

Thanks & Regards

Sampath

Outcomes