AnsweredAssumed Answered

RSA Authentication Manager 8.1 - CVE-2016-2177

Question asked by Support Helpdesk on Aug 31, 2016
Latest reply on Sep 2, 2016 by Support Helpdesk

Hi,

 

Is RSA Authentication Manager  8.1 vulnerable to CVE-2016-2177, I have found the below which states 8.2 is not vulnerable, does this also apply to 8.1

 

000033826 - RSA Authentication Manager 8.2 Multiple Open SSL Vulnerabilities - False Positive 

 

Thanks.

Outcomes