AnsweredAssumed Answered

Import issue from 6.9.1 to 7.0.1 Patch 01

Question asked by Philip Martinez on Nov 15, 2016
Latest reply on Nov 15, 2016 by Philip Martinez

Anyone else try importing metadata or workflows from 6.9.1 to 7.0.1 Patch 01? When I restarted the appliance I get the following. It allowed me to import just fine and access the various objects I imported, but the moment you restart the box when it checks the patch versions it isn't doing a full version check.

 

Outcomes