AnsweredAssumed Answered

Latest glibc Vulnerabilities

Question asked by Jochen Hoffmann on Dec 1, 2016
Latest reply on Dec 1, 2016 by Erica Chalfin

Dear All,

 

regarding the latest glibc vulnerabilities (CVE-2016-3706, CVE-2016-4429) and referring to ESA-2016-152, RSA Authentication Manager 8.1 SP1 P15 (8.1.1.15) is NOT affected? Is someone able confirming this?

 

Cheers,

Jochen.

Outcomes