AnsweredAssumed Answered

While Installing Aveksa 7.0.0 PO5 facing an issue unable to determine patch version

Question asked by Rajkiran Paul on Jan 31, 2017
Latest reply on Jan 31, 2017 by David Horwath

Hi,

 

I am trying to install Aveksa 7.0.0 PO5, but its giving an error saying that unable to determine patch version.

I am unable to find aveksa.war  file in /tmp/customizeACM folder.

Below is the screenshot for the reference.

Please help me to get it resolved.

 

 

Kindly some one help me to solve this issue.

Outcomes