AnsweredAssumed Answered

Support for RHEL 7.x

Question asked by Bilal Essa on Feb 15, 2017
Latest reply on Feb 19, 2017 by Lyndal Kanagasabai

Would anyone have a view as to the timeline that RHEL 7.x+ would be supported for a software appliance?

This would be for RSA Identity Governance and Lifecycle v7.0.1 or v7.0.0.

 

Many Thanks

Bilal

Outcomes