AnsweredAssumed Answered

Auth Mgr supported on VMware 6.5?

Question asked by Jim Thompson on Oct 24, 2017
Latest reply on Oct 24, 2017 by Jim Thompson

We are running Authentication Manager 8.2 (SP1 P5) virtual appliances in a VMware environment.  We're currently running VMware 5.5 and will be upgrading soon to 6.5.  Is Auth Mgr supported with VMware 6.5?  The documentation I can find (specifically, auth mgr installation docs) say that it is supported on VMware 6.0 and above.  I shared this with our VMware folks and they would like to have a specific reference to 6.5 just to be sure.

 

Thank you,

Outcomes