AnsweredAssumed Answered

RSA SecurID PAM Agent for Oracle Linux

Question asked by Khwaja Zia ul Hasan on Jul 11, 2018

Hello,

 

We are having Oracle Linux 5.x, and want to integrate with RSA SecurID 8.3.  

The latest PAM version doesn't supports this Oracle Linux version.

So can you please let me know that can I run the same PAM Agent i.e. 8.0 or do I need to get the older version of PAM Agent which supports this version? If I am going to use the old version then will it be supported with RSA 8.3?

 

Thanks

Zia

Outcomes