AnsweredAssumed Answered

OS Version question for RSA IGL

Question asked by Chris Barbaro on Sep 19, 2018
Latest reply on Sep 19, 2018 by Brett Blakeney

Hi Team,

Is Red Hat Enterprise Linux 7.5 supported for running RSA IGL 7.0.2 Soft Appliance?

Thanks!

Chris Barbaro
Identity and Access Management Consultant

T|SYS| Information Security

Work Phone: (706) 644-9342

Fax Number: (706) 649-2842

Email: cbarbaro@tsys.com

Outcomes