AnsweredAssumed Answered

Highest level of patching that version 6.9.1.102625 P10 will support

Question asked by Jennifer Britton on Jan 9, 2019
Latest reply on Jan 10, 2019 by Jennifer Britton

Good morning!

 

The documentation I can find is good about letting me the minimum versions for RHEL and Java, but I need to know exactly how high up I can patch RHEL, Java and Oracle before IMG version 6.9.1.102625 P10 will no longer function correctly (or at all).

 

Thank you for your help!

Outcomes