AnsweredAssumed Answered

which version of RSA authentication agent we will use in linux 7.1 version

Question asked by rangaswamy lingutla on May 17, 2019
Latest reply on May 17, 2019 by Erica Chalfin

Hi,

 

we are planning to use 2fA with RSA, can you please suggest which version of RSA authentication agent we will use in Linux 7.1 version, kindly provide us the steps to install RSA agent in Linux.

 

Thanks

Rangaswamy

Outcomes