AnsweredAssumed Answered

Compatibility of RSA PAM

Question asked by Abdoulaye TRAORE on Jun 5, 2019
Latest reply on Jun 14, 2019 by Erica Chalfin

Hello familly i  have  RSA AM 8.4, and  RSA PAM agent Authentication 8.0 .Are this config  compatible with this AIX Servers:   

 

- AIX Server 7.1 TL3 (SP9) Power 8 64 bits 

 

-AIX Server 7.1 TL0 (SP10) Power 8 64 bits 

 

-AIX Server 7.1 TL4 (SP2) Power 8 64 bits 

 

 If not Wich ones?

 

Thank you !

Outcomes