AnsweredAssumed Answered

RHEL pre requisite for database only installation

Question asked by Devika Sunil on Sep 30, 2019
Latest reply on Oct 6, 2019 by Devika Sunil

Is RHEL 8 supported for databaseOnly installation? I see RHEL 6 but not 8 in the prerequisite. 

Version: 7.1.1

Outcomes