AnsweredAssumed Answered

Can the Appliance updater be used to update an RSA-supplied DB that is installed on a remote server?

Question asked by Daniel Ekerman on Jun 2, 2020
Latest reply on Jun 2, 2020 by Mostafa Helmy

Can the Appliance updater be used to update an RSA-supplied DB that is installed on a remote server? I need to patch per the  "DSA-2020-139 Identity Governance and Lifecycle Security Update for Oracle Database Vulnerabilities" email I just received. 

Outcomes