AnsweredAssumed Answered

IGL on RHEL

Question asked by Grzegorz Kowalczyk on Jun 4, 2020
Latest reply on Jun 4, 2020 by Mostafa Helmy

The question is related to IGL v. 7.2

In Software-Only deployments what is the highest version of RHEL one can go wthout loosing RSA's support on the product? Is any version starting from RHEL 7.2 and lower then newly released version 8 supported?

 

Kind regards,

Grzegorz

Outcomes