AnsweredAssumed Answered

We're currently running IGL Version 7.2.0.176311 on Oracle EE 12.1.0.2 database but support for this version of databese will be ended on 30 November 2020. We want to upgrade our version of Oracle database to 19. Is RSA officially supporting Oracle 18/19

Question asked by Bartlomiej Rozycki on Sep 9, 2020
Latest reply on Sep 14, 2020 by Ian Staines

We're currently running IGL Version 7.2.0.176311 on Oracle EE 12.1.0.2 database but support for this version of databese will be ended on 30 November 2020. We want to upgrade our version of Oracle database to 19. Is RSA officially supporting Oracle 18/19 in IGL Version 7.2.0.176311 ?

Outcomes