scarielli

Event Explorer 4.0.3 P1

Discussion created by scarielli Employee on Aug 1, 2011

Today, we released Patch 1 of Event Explorer 4.0.3.  Event Explorer 4.0.3 P1 contains two bug fixes that address how Event Explorer recognizes table updates and applies them to existing event traces.  We are recommending that all customers on EE 4.0.3 upgrade to EE 4.0.3 P1.  All customers looking to upgrade to EE 4.0.3 should upgrade directly to EE 4.0.3 P1.

 

For the full SCOL note, please see: https://knowledge.rsasecurity.com/scolcms/set.aspx?id=9019

Outcomes