RSA Admin

Event support for Intrushield 5

Discussion created by RSA Admin Employee on Jan 4, 2010
Latest reply on Feb 25, 2010 by RSA Admin

Hi.

With a customer we got messages about unsupport of the intrushield 5.

We follow the same instruction page that usually use with Intrushield 4 (documented in official reference), but we dont get useful messages. The customer has Envision 3.7with one year of correct operation and recently did the upgrade to Intrushield 5

In a POC we found again a Intrushield 5 and the same situation and the Envision was version 4 SP1.

 

Someone else has problems with Intrushiel 5 and the offiicial guide? is it supported?

or someone has a UDS in testing, and we can try to get the common goal.

 

The Intrushield new version has a few months released.

 

Any comment will  be good.

 

Thanks.

 

Outcomes