Custom Account Attribute mapped to the Active Directory accountExpires attribute no longer collects a value after upgrading to version 6.9.1 P03 of RSA Identity Governance & Lifecycle
Originally Published: 2015-09-15
Last Modified: 2022-06-20
Article Number
Applies To
RSA Version/Condition: 6.9.1 P03, 7.x
Issue
Cause
This issue occurs if a custom account attribute under the Admin > Attributes > Account tab already exists for this attribute. In this case the two attributes will conflict with each other and cause this issue.
Resolution
Related Articles
Migration to version 7.5.2 P03 or later completes with ORA-31011: XML parsing failed error in RSA Governance and Lifecycle 150Number of Views SSOLogin=false no longer works after upgrade to 7.0.2 from 7.0.0 P03 RSA Identity Governance & Lifecycle 18Number of Views Error "Request Entity Too Large" when upgrading RSA Authentication Manager from versions (8.2 SP1 up to 8.4 P13) to 8.5 365Number of Views Tables embedded in workflow email nodes are malformed after upgrading to version 7.1.1 of RSA Identity Governance & Lifecycle 89Number of Views User Dashboard page in Security Console is blank after upgrading RSA SecurID Authentication Manager to version 8.7 98Number of Views
Trending Articles
How to manipulate imported RSA SecurID Software Token(s) on an iPhone or iPad device Reporting on RSA Authentication Manager 8.x users with On-Demand Token, a fixed passcode or a hardware/software token assi… How to Download OTP Token Seed Files from myRSA Anomalix idGenius - SAML Relying Party Configuration - RSA Ready Implementation Guide RSA MFA Agent 2.5 for Microsoft Windows Installation and Administration Guide
Don't see what you're looking for?