Error message "Access denied - User not a member of any identity source in access policy" in RSA SecurID Access
Originally Published: 2017-12-07
Last Modified: 2023-09-25
Article Number
Applies To
Issue
Access denied - User not a member of any identity source in access policy
Syncing identity sources that are available to the policy temporarily fixes problem.
Cause
This sets the users' identity source value so that they are no longer included in the access policy.
Resolution
Notes
Related Articles
Error: 'Access Denied' 55Number of Views Could not connect to message store for POP3 in RSA Identity Governance & Lifecycle 72Number of Views Errors 'Server Timeout' and 'User TIME's access is denied' with RSA Access Manager and RSA SecurID 182Number of Views "Access Denied" error when attempting to view detailed information on the RSA Via Lifecycle and Governance Users page 69Number of Views Access Policy Examples 84Number of Views
Trending Articles
Artifacts to gather in RSA Identity Governance & Lifecycle How to manipulate imported RSA SecurID Software Token(s) on an iPhone or iPad device How to Update the Root (Server) and Client Certificates in RSA Identity Governance & Lifecycle Troubleshooting AFX Connector issues in RSA Identity Governance & Lifecycle How to Download and Reinstall the AFX Server Archive in RSA Governance & Lifecycle
Don't see what you're looking for?