SharePoint entitlements do not show under the Resources Application tab in RSA Via Lifecycle and Governance
Originally Published: 2016-08-04
Last Modified: 2023-11-30
Article Number
Applies To
RSA Version/Condition: All
Issue
Cause
Resolution
Map the permissions of the DAG resources to users, groups and accounts that have been collected under Directories and Applications (Resources tab) and these appear under the DAG Resource Set (Data Access tab).
Related Articles
AFX Server stuck in 'Not running' State, with error 'timed out waiting for AFX applications to start' 3.67KNumber of Views On RSA Via Lifecycle and Governance the aveksa_server start returns message: Cannot connect to the database, but the DB is up 763Number of Views AFX Server Fails to Start with 'Could Not Build a Validated Path' and 'Timed Out Waiting for AFX Applications to Start' in… 1.22KNumber of Views Entitlements manually added when an Application has 'Complete Manual Activity Before Collection' enabled do not show in th… 217Number of Views How to remove all user data stored in the RSA Identity Governance and Lifecycle application database 765Number of Views
Trending Articles
How to manipulate imported RSA SecurID Software Token(s) on an iPhone or iPad device Manual synchronization introduced in RSA Authentication Manager 8.2 Service Pack 1 patch 6 Quick Setup Guide - Passwordless Authentication in Windows MFA Agent for Active Directory How to verify NTP server synchronization is not working in RSA Authentication Manager 8.x RSA Governance & Lifecycle 8.0.0 Installation Guide
Don't see what you're looking for?