Error: 'Problem processing request: message is 'Failed to connect to the ACE/Server snoopy56 with port = 5570. Wrong ACE/Server port number or ACE Web Admin service is down. Error code: 109'' when logging in to RSA ACE/Server Quick Admin
Originally Published: 2003-07-09
Last Modified: 2023-10-06
Article Number
Applies To
RSA ACE/Server Quick Admin
Microsoft Windows
UNIX (AIX, HP-UX, Solaris)
Issue
Resolution
Windows:
On the machine running RSA ACE/Server, navigate to Start Menu --> Programs --> Administrative Tools --> Services and start RSA ACE/Server Quick Admin Daemon
UNIX:
- Go to the ace/prog directory
- Run "aceserver stop; sdconnect stop"
- Run "sdconnect start; aceserver start"
Related Articles
Problem importing certificates onto RSA SID800 Authenticators using RSA Authenticator Utility (RAU) 35Number of Views Install the RBA Integration Script Template 19Number of Views Error: 'Problem processing request: message is 'Authentication Failure: 0 Access Denied.'' in RSA ACE/Server Quick Admin; … 25Number of Views Entitlements Server error when logging into or starting the RSA Access Manager Administration Console 8Number of Views Internal Server Error displays when logging in to the RSA SecurID Access portal 60Number of Views
Trending Articles
How to manipulate imported RSA SecurID Software Token(s) on an iPhone or iPad device Reporting on RSA Authentication Manager 8.x users with On-Demand Token, a fixed passcode or a hardware/software token assi… How to Download OTP Token Seed Files from myRSA Anomalix idGenius - SAML Relying Party Configuration - RSA Ready Implementation Guide RSA MFA Agent 2.5 for Microsoft Windows Installation and Administration Guide
Don't see what you're looking for?