Error: 'ACESERVER6.1: (1) AUTHENTICATION : Segmentation violation (_aceserver_be)' in RSA Authentication Manager
Originally Published: 2006-05-09
Last Modified: 2023-10-06
Article Number
Applies To
Red Hat Linux Advanced Server 3.x
Issue
RADIUS does not start, and throws the following errors:
sbrd: starting SBR softwaresbrd: WARNING: btrieve may be running already
sbrd: WARNING: aggregate state is inappropriate, start aborted
Resolution
Trending Articles
How to manipulate imported RSA SecurID Software Token(s) on an iPhone or iPad device Manual synchronization introduced in RSA Authentication Manager 8.2 Service Pack 1 patch 6 Quick Setup Guide - Passwordless Authentication in Windows MFA Agent for Active Directory How to verify NTP server synchronization is not working in RSA Authentication Manager 8.x RSA Governance & Lifecycle 8.0.0 Installation Guide
Don't see what you're looking for?