How to re-use unassigned tokens via the 'Replace Tokens...' function on Authentication Manager 6.x
Originally Published: 2006-12-21
Last Modified: 2023-09-24
Article Number
Applies To
Authentication Manager 6.1.x
Microsoft Windows
UNIX
In Authentication Manager 6.x versions, any tokens unassigned from a user will have it last login time and date removed and be treated as a "new " token. Hence, if an administrator uses the "Replace Tokens.." function to replace any expiring tokens and elects not to use new tokens by unchecking "Use New Tokens Only". Hence, it will not be able to distinguish
Issue
Related Articles
Access Manager CERTIFICATE authentication fails to re-authenticate after token decryption failed message 93Number of Views Unable to re-edit a RSA Identity Governance & Lifecycle condition containing IN for a rules definition 13Number of Views AM8.1-Web tier Bootstrap service will not start after re-install 96Number of Views Disaster recovery - Re-imaging a RC 96Number of Views Re-indexing fails for regenerating the database and indexes. 121Number of Views
Trending Articles
How to manipulate imported RSA SecurID Software Token(s) on an iPhone or iPad device Reporting on RSA Authentication Manager 8.x users with On-Demand Token, a fixed passcode or a hardware/software token assi… How to Download OTP Token Seed Files from myRSA Anomalix idGenius - SAML Relying Party Configuration - RSA Ready Implementation Guide RSA MFA Agent 2.5 for Microsoft Windows Installation and Administration Guide
Don't see what you're looking for?