Error: Cannot connect to database. 'Access denied. The database cannot be accessed at this time. RSA ACE/Server database administration will now exit.'
Originally Published: 2007-02-28
Last Modified: 2023-09-22
Article Number
Applies To
Microsoft Windows 2003 Server
Administrator cannot access the database administration hostmode intermittently. Restarting the RSA ACE/Server resolves the issue temporarily.
Issue
Error: "Authorisation Failure 0 access denied" using Quick Admin.
Error: " Try again -748" appears when remote administration is launched.
Cause
Resolution
Related Articles
How to set up a CRL Distribution Point in a certificate during certificate manual approval 10Number of Views How to change the default Oracle Statistics History Retention period for RSA Identity Governance & Lifecycle 95Number of Views TERMINATION_DATE from Oracle HRMS Authentication System is not getting stored in RSA Identity Governance and Lifecycle 7.0 21Number of Views AMPrime com.rsa.ucm.AuthManager.AmisCommandTargetException : Key not found 35Number of Views RSA Authenticator 6.2.6 for Windows Release Notes 37Number of Views
Trending Articles
How to manipulate imported RSA SecurID Software Token(s) on an iPhone or iPad device Reporting on RSA Authentication Manager 8.x users with On-Demand Token, a fixed passcode or a hardware/software token assi… How to Download OTP Token Seed Files from myRSA Anomalix idGenius - SAML Relying Party Configuration - RSA Ready Implementation Guide RSA MFA Agent 2.5 for Microsoft Windows Installation and Administration Guide
Don't see what you're looking for?