Infrastructure Failure Records
Originally Published: 2001-09-05
Article Number
Applies To
Usage Summary Report
Issue
Cause
From: 09/10/2001 00:00:00 Date: 09/14/2001 14:20:50
To: 09/14/2001 23:59:59 Usage Summary Page: 2 of 3
GENERAL ACTIVITY DURING THE SPECIFIED PERIOD
******************************* Login Records *****************************
Denied accesses: 2 Average accesses/day: 6.000
Allowed accesses: 28
*************************** Token/System Records **************************
New tokens assigned: 0 New PINs assigned: 2
System time changes: 0
*************************** Infrastructure Failure Records ****************
Infrastructure failures: 1
*************************** Report Records ********************************
Activity report: 3 Exception report: 0
Incident report: 0 Usage summaries: 2
?Infrastructure Failures:? is a category of error messages, not an error in itself.
Any occurrence of the following messages in the ACE/Server activity log are counted as Infrastructure Failure Records:
Agent host not found
User not on agent host
XR user not on agent host
XR agent host not found
Administrator sign on failed
Pepper length out of range
Iteration count out of range
Related Articles
Troubleshooting end user authentication failures with the RSA SecurID Access Cloud Authentication Service 815Number of Views Token seed import fails with 'Import Token failure' error for RSA Authentication Manager 635Number of Views Custom attributes defined for User and Account Mapping are missing in Public Views and potential failure in applying patch… 271Number of Views Partial failure in creating change requests with Java NPE error in RSA Governance & Lifecycle 383Number of Views Web tier install failure due to hostname mismatch with the web tier package for Windows generated for in RSA Authenticatio… 518Number of Views
Trending Articles
Download RSA SecurID Access Cloud User Event audit logs using Cloud Administration REST API CLU RSA MFA Agent 2.5 for Microsoft Windows Installation and Administration Guide Quick Setup Guide - Passwordless Authentication in Windows MFA Agent for Active Directory Authentication Manager Security Console and Operations Console Inaccessible After Certificate Update Authentication Manager How to Retrieve the LDAPS Certificate and Configure an External Identity Source to Use LDAPS
Don't see what you're looking for?