NT: PIN on token has to be reset every ten minutes
Originally Published: 2001-10-03
Last Modified: 2023-10-06
Article Number
Applies To
Microsoft Windows 2000 Advanced Server
RSA SecurID Software Token 2.5
Cisco VPN 3000 Concentrator
Issue
After authenticating successfully with a token and setting the PIN, ten minutes later access is denied and the token has to have its PIN reset.
Time on the ACE/Server is not drifting and this is happening with all tokens.
Resolution
See ACE/Server documentation for use with single transaction clients.
Related Articles
Apply error 'ORA-01403: no data found' occurring on all clusters every 15 minutes 120Number of Views Some aliases are lost in a migration from Authentication Manager 6.1 to Authentication Manager 8.1 for users where there a… 26Number of Views Detailed report of memory utilization on Linux for RSA Authentication Manager 8.x 416Number of Views New Change Requests become stuck at every Approval Node regardless of Approval status in RSA Identity Governance & Lifecycle 162Number of Views Logout Error on the Self-Service Console in the Web Tier 18Number of Views
Trending Articles
How to manipulate imported RSA SecurID Software Token(s) on an iPhone or iPad device Reporting on RSA Authentication Manager 8.x users with On-Demand Token, a fixed passcode or a hardware/software token assi… How to Download OTP Token Seed Files from myRSA Anomalix idGenius - SAML Relying Party Configuration - RSA Ready Implementation Guide RSA MFA Agent 2.5 for Microsoft Windows Installation and Administration Guide
Don't see what you're looking for?