RX Packet drops investigation on Authentication Manager 8.x
Originally Published: 2021-08-05
Last Modified: 2023-10-06
Article Number
Applies To
Issue
Cause
- Softnet backlog full -- (Measured from /proc/net/softnet_stat)
- Bad / Unintended VLAN tags
- Unknown / Unregistered protocols
- IPv6 frames when the server is not configured for IPv6
If any frames meet those conditions, they are dropped before the protocol stack and the rx_dropped counter is incremented.
Resolution
Notes
Related Articles
Examining the Disk Space Usage on Authentication Manager 8.x 773Number of Views How to setup On-Demand Authentication (ODA) in RSA Authentication Manager 8.x 1.3KNumber of Views Authentication Manager LDAP Connection Fails with "One or More Directory Connections Is Incorrect" 1.99KNumber of Views RSA Authentication Manager 8.x shows replication status as "Instance Offline" 3.08KNumber of Views How to troubleshoot On-Demand Authentication (ODA) login failures in RSA Authentication Manager 8.x 1.2KNumber of Views
Trending Articles
How to manipulate imported RSA SecurID Software Token(s) on an iPhone or iPad device Manual synchronization introduced in RSA Authentication Manager 8.2 Service Pack 1 patch 6 Quick Setup Guide - Passwordless Authentication in Windows MFA Agent for Active Directory How to verify NTP server synchronization is not working in RSA Authentication Manager 8.x RSA Governance & Lifecycle 8.0.0 Installation Guide
Don't see what you're looking for?