IDR SSO - Step 6: Configure the Standard Web Application Portal
Last Modified: 2026-03-24
IDR SSO - Step 6: Configure the Standard Web Application Portal
RSA provides an out-of-the-box, web-based portal that allows users to access available web applications. Users access the portal using the load balancer public IP address.
- In the Cloud Administration Console, click Access > Identity Router Portal Settings.
- Click Standard, and follow the instructions.
- Click Save.
- Click Publish Changes.
Related Articles
Cloud Authentication Service Quick Setup Guide for IDR SSO - Step 6: Configure the Standard Web Application Portal 34Number of Views ASR Report fails with ERROR ORA-06502: PL/SQL: numeric or value error: character string buffer too small in RSA Identity G… 22Number of Views ASR fails to generate with an 'ORA-06502: PL/SQL: numeric or value error: character string buffer too small' error in RSA … 128Number of Views Quick Setup Guide - Cloud Access Service My Page SSO - Step 3: Deploy the Identity Router 44Number of Views SAP AFX Connector Update an Account capability fails to update any SAP account attributes in RSA Identity Governance & Lif… 99Number of Views
Trending Articles
How to manipulate imported RSA SecurID Software Token(s) on an iPhone or iPad device Manual synchronization introduced in RSA Authentication Manager 8.2 Service Pack 1 patch 6 Quick Setup Guide - Passwordless Authentication in Windows MFA Agent for Active Directory How to verify NTP server synchronization is not working in RSA Authentication Manager 8.x RSA Governance & Lifecycle 8.0.0 Installation Guide
Don't see what you're looking for?