SMTP: XrcBADSOURCE error when configuring a jurisdiction
Originally Published: 2006-12-11
Last Modified: 2023-10-06
Article Number
Applies To
Keon Certificate Authority
Issue
SMTP: XrcBADSOURCE error when configuring a jurisdiction
The following error occurs when approving an end user certificate request:
Error: SMTP: [XrcBADSOURCE] unable to open source file. ScDoesServerExist(): [XrcSOCKETFAILURE: unable to complete socket operation]
Resolution
Related Articles
Enabling debug output for SMTP output action 38Number of Views System internal error on RSA Authentication Manager 8.x when accessing options under System Settings for Email (SMTP), Log… 25Number of Views Can RCM be configured to send the fully qualified host name to the smtp server? 20Number of Views Telnet - SMTP Commands (sending mail using telnet to the Interceptor) 67Number of Views RSA Prime Components 56Number of Views
Trending Articles
How to manipulate imported RSA SecurID Software Token(s) on an iPhone or iPad device Reporting on RSA Authentication Manager 8.x users with On-Demand Token, a fixed passcode or a hardware/software token assi… How to Download OTP Token Seed Files from myRSA Anomalix idGenius - SAML Relying Party Configuration - RSA Ready Implementation Guide RSA MFA Agent 2.5 for Microsoft Windows Installation and Administration Guide
Don't see what you're looking for?