Apache will not start - Error logged : Init: Pass phrase incorrect
Originally Published: 2013-05-23
Last Modified: 2023-10-06
Article Number
Applies To
Issue
[Thu May 23 16:15:58 2013] [error] Init: Pass phrase incorrect
Apache will not start - Error logged : Init: Pass phrase incorrect
Resolution
System Stable Values recently changed. Reset them by running this command as root:
/opt/rsa/setup/sh/resetLBMode.sh
And provide the lockbox password. You can then restart Apache by typing:
service httpd restart
Related Articles
Securid PAM agent for AIX 5.3 - unable to use ldap groups 3Number of Views How to process PKCS#10 Certificate Signing Request (CSR) from WebSphere 39Number of Views Error: 'Unable to contact RuntimeAPI' in RSA Federated Identity Manager (FIM) 9Number of Views Delete a Persistent IPv4 or IPv6 Static Route 9Number of Views How do you merge FSM audit logs? 1Number of Views
Trending Articles
How to manipulate imported RSA SecurID Software Token(s) on an iPhone or iPad device Reporting on RSA Authentication Manager 8.x users with On-Demand Token, a fixed passcode or a hardware/software token assi… How to Download OTP Token Seed Files from myRSA Anomalix idGenius - SAML Relying Party Configuration - RSA Ready Implementation Guide RSA MFA Agent 2.5 for Microsoft Windows Installation and Administration Guide
Don't see what you're looking for?