RCM unattended startup using the startup.conf file is not working properly
Originally Published: 2009-12-04
Last Modified: 2023-10-06
Article Number
Applies To
Red Hat Enterprise Linux Server release 5.2
Issue
Resolution
For the Solaris or Linux operating environment, Certificate Manager does not use startup.conf file unless its file permissions allow only read/write access by the file owner.
Change file permission to 600.
Related Articles
WTD web action to POST is not working properly when target server only allows POST method. 33Number of Views How to Troubleshoot-Hourly Processing is Not Working Properly in RSA Web Threat Detection 5.1 11Number of Views How to dynamically apply webagent.conf changes to your Apache Web server without stopping and restarting the server 19Number of Views Listing multiple Domain Controllers in ipmap_conf.txt 25Number of Views RSA Authentication Manager Services Fail to Start Due to 'no pg_hba.conf entry for host' Error 114Number of Views
Trending Articles
How to manipulate imported RSA SecurID Software Token(s) on an iPhone or iPad device How to test RSA Identity Router (IDR) Secure Connector connectivity to the RSA ID Plus Cloud Access Service RSA SecurID Software Token for Microsoft Windows shows blank screen when asked to select a device where the token will be … RSA Governance & Lifecycle Generic Database Collector Guide RSA Authentication Manager 8.7 SP2 Administrator's Guide
Don't see what you're looking for?